• Platform for Everything Technical
  • Consegne in 24 ore
  • Si applica il diritto di recesso
  • Resi semplici e garantiti

Allnet USB 2.0 Adattatore ALL-NTP-101 0 cm Duplex

1/2
EAN:
Codice produttore
Articolo n°:
10 Pezzo(i)

Totale
261,90 €
Consegna intracomunitaria (esente da IVA) IVA incl. 
+ 0,00 € 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
senza costi di spedizione aggiuntivi 
Spedizione gratuita
Solo 10 Pezzo(i) disponibili
Disponibile solo per i clienti aziendali
Diritto di reso di 14 giorni incluso

Highlights & Dettagli

Allnet - Server GPS di rete NTP ALL-NTP-101 - Scheda di interfaccia - NTP

  • Modalità di trasmissione: Half-duplex; standard di rete: Ethernet; modalità di trasmissione: Full-duplex; tipo: Scheda di interfaccia; varie caratteristiche del prodotto (impermeabile, controllo del volume, ...): plug and play; tipo bus: altro tipo di bus; protocolli di rete: NTP; protocolli di rete: SNTP; protocolli di rete: TCP/IP

Dati tecnici

  • Full-duplex, half-duplex, Ethernet, plug and play
Tipo prodotto

USB 2.0 Adattatore

Tipo collegamento

USB

Connettore A

USB

Connettore B

USB

Lunghezza cavo

0 cm

Colore

Multicolore

Caratteristiche

Duplex

Cavo adatto per

USB 2.0

Modello

Adattatore

Applicazioni

Adattatore USB

Lunghezza

450 cm

UKCA

Sì

Documenti & Download

Istruzioni d'uso e di sicurezza

Istruzioni d'uso e di sicurezza 3731231 Allnet USB 2.0 Adattatore ALL-NTP-101 0 cm Duplex

Descrizione

Il server NTP di Allnet è un server temporale <><>basato su br/ sul protocollo NTP (V2, br/ V3, V4) / SNTP. Ottiene le informazioni sull'ora UTC standard
da ora satellitare GNSS ä,Nger e ü,berträ,GT queste informazioni sulla rete.
Gerä,te, i segnali orari nella rete benö,igen,
come p. es. Computer e controlli, kö,nNEN
si sincronizzano con il segnale orario standard,
per realizzare la funzione di temporizzazione di rete.
i segnali standard dell'orologio sono ü,BER la <>rete br/ TCP/IP ü,berporta e firmaü,tzen
la ü,modalità di conversione punto-punto e broadcast. , il
ALL-NTP101 è facile da usare.
Schließ, <>collegare l'antenna satellitare GNSS br/ e collegare il Ger&aul,t alla rete. ,a causa di
il piccolo GRö,ß,e del Ger&aul,ts può
il server NTP discretaä, può <>essere inserito nell'infrastruttura di rete br/,
inoltre il Gerä,t ,ha un bassissimo <>consumo energetico/br ed è Plug and Play f&aumm,hig.dati tecnici:
fino a 6000 visite al secondo
interfaccia WebUI, gestione comoda e rapida<>accuratezza temporale sincrona LAN/rilevazione satellitare GNSS integrato internamenteä,nger
con misurazione del tempo ad alta prä, ziser
lostü, tzt GPS, BeiDou, GLONASS e QZSS
NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
lostü,tzt MD5-informationü,berprü<>,rsf br/ lostü,tzt server e modalità di lavoro broadcast<><>
il meccanismo di negoziazione automatico
lostü,tzt indirizzi MAC personalizzati
NMEA0183 è ü,BER il protocollo TCP ü,berporta
struttura compatta e installazione comoda brla potenza assorbita bedä, solo 1WWdotazione:1x
server temporale GPS ALL-NTP101,
1x alimentatore 12V, 1x antenna GPS con cavo da 10 m,
1x manuale ,

Testo tradotto automaticamente