Colore del prodottoNeroQuantità porte Ethernet LAN (RJ-45)1Intervallo temperatura di funzionamento5 - 40 °CIndicatori LEDSìVelocità trasferimento Ethernet LAN10,100 Mbit/sFrequenza di ingresso50 - 60 HzProtocolli supportatiRTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,Algoritmi di sicurezza supportatiHTTPS, SRTP, TLSLarghezza172 mmRange di umidità di funzionamento10 - 90%Protocolli VoIPG.168 - 2004Peso500 gProtocolli di rete supportatiIPV4/IPV6, DiffServ, TOSAltezza42 mmInterfaccia2 FXSProfondità220 mmVLAN supportSìModulazioneDTMFIntervallo di temperatura-25 - 85 °CVoltaggio di ingresso100 - 240 VProtocolli di gestioneWeb GUI, SSH/Telnet, SNMP v2/v3,Codec voceG.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B