Link Diretto
  • Conrad
  • Il mio account

    Accedi / Registrati

  • Carrello

  • Promozioni > Promozioni >
  • Categoria Industria
    Industria
    Infrastrutture
    Servizi professionali
  • Mondo Conrad
    Conrad - Your Sourcing Platform
    Conrad Partner
    Nuovi Prodotti
    Guide Conrad
    Vendi su Conrad

    Nostri marchi

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Servizi

    Scopri i nostri servizi.

    Ordini a programma
    eProcurement
    Newsletter
    Servizio Quotazioni
    Cavi su misura
    Servizio Calibrazione
    Guide e novità
  • Scopri i nostri prodotti
  • Il mio account
  • Lista dei preferiti
  • Logout
Conrad
Home
MultimediaTelefonia fissa e FaxCentralini telefoniciTelefoni fissi VoIP

Auerswald COMfortel 1400IP Sistema telefonico VoIP Vivavoce, Collegamento cuffie Touch Screen a colori Nero

EAN:
Codice produttore
Articolo n°:
Un telefono da ufficio moderno con un ampio display, tastiera numerica, tasti funzione e cornetta posizionata su una base sottile. Ideale per ambienti professionali.
Un telefono da ufficio moderno con un ampio display, tastiera numerica, tasti funzione e cornetta posizionata su una base sottile. Ideale per ambienti professionali.
Auerswald
Scheda tecnica (PDF)
Non disponibile

Vendita e spedizione:
Conrad ElectronicTermini e condizioni

Segnala un problema
  • Highlights & Dettagli
  • Dati tecnici
  • Documenti e download
  • Descrizione

Highlights & Dettagli

IP Auerswald COMfortel 1400

  • Da 8,9 cm (3,5") display a colori touch
  • Angolo di inclinazione del telefono regolabile
  • Memoria: scheda micro SD/SDHC (fino a 8 GB consigliato)
  • Segreteria telefonica opzionale

Dati tecnici

Tipo prodotto

Sistema telefonico VoIP

Caratteristiche

Vivavoce

Collegamento cuffie

Tipo display

Touch Screen a colori

Illuminazione della tastiera

No

Segreteria telefonica

Opzionale

Vivavoce

Sì

Contatti della rubrica

10000

Colore

Nero

UKCA

Non rilevante

Documenti & Download

Scheda tecnica

Scheda tecnica 1300680 Auerswald COMfortel 1400IP Sistema telefonico VoIP Vivavoce, Collegamento cuffie Touch Screen a colori Nero

Istruzioni d'uso e di sicurezza

Istruzioni d'uso e di sicurezza 1300680 Auerswald COMfortel 1400IP Sistema telefonico VoIP Vivavoce, Collegamento cuffie Touch Screen a colori Nero

Descrizione

COMfortel 1400 IP non costringe a una decisione del sistema, in quanto è un vero e proprio, dando vita a telefono VoIP. È possibile sia come telefono di sistema su un impianto TK IP di Auerswald sia come telefono SIP standard in un soft-PBX IP o centrex-losung di diversi produttori e provider. Non importa quale soluzione che sceglierete, COMfortel 1400 IP è semplicemente sempre.

COMfortel 1400 IP può essere tramite i tasti e croce direzionale, ma anche come uno smartphone tramite la funzione touch del display da 3,5 pollici di grandi dimensioni. Dispone di 10 tasti programmabili con LED di stato, allegati, destinazione e SIP possono essere determinate funzioni.

Nell'utilizzo quotidiano, convince il COMfortel 1400 IP grazie all'eccellente qualità della voce, a banda larga (HD Voice). Offre anche una notevolmente migliore comprensibilità della voce, se il partner di comunicazione solo con un telefono tradizionale con codifica vocale schmalbandiger dispone, una vera innovazione* in questo prodotto.

Attivazione funzione opzionale dopo l'aggiornamento di Auerswald Center è possibile E-mail, calendario e contatti tramite servizio push del vostro account Google™ dal TelekomCloud, l'Apple® iCloud o di un Microsoft® Exchange sincronizzazione di un account.

Anche la segreteria telefonica integrata e il supporto per le telecamere IP sono semplicemente un piccolo tariffa. Per il collegamento di cuffie standard offre il COMfortel 1400 IP interfaccia separata. Un alto nella calotta del display a LED integrata segnala le chiamate e i messaggi nella casella di posta vocale.

Anche la possibilità per il montaggio a parete è dotato di questo versatile gli telefono: è sufficiente inserire i piedini, con cui durante l'installazione come dispositivo da tavolo l'inclinazione viene regolata, e il COMfortel 1400 IP in posizione verticale.

Testo tradotto automaticamente.

Versione

  • Caratteristiche IP:
  • 100 account, divisibile per 10 provider, max. 1 account come telefono di sistema Auerswald
  • Busy Lamp Field (CLO)
  • La data e l'ora tramite NTP
  • Autenticazione digest (MD5)
  • Semplice integrazione come interno esterno tramite Internet
  • Elevata qualità della voce grazie alla soppressione dell'eco e comfort Noise generazione (CNG)
  • HTTP/HTTPS integrato-server web
  • Client VPN integrato
  • Installazione di massa di Provisioning Server (HTTP, HTTPS e TFTP)
  • Priorità i pacchetti linguistici (Diff Serv)
  • Conforme a SIP secondo RFC 3261
  • Alimentazione tramite Ethernet (PoE - Power over Ethernet)
  • STUN (over NAT)
  • Toni durante la conversazione non conforme a RFC 2833
  • Transport Layer Security (TLS)
  • Supporto di telecamere IP1
  • Trasmissione crittografata di dati vocali (SRTP) conforme a RFC 3711 e RFC 4568
  • Segnalazione criptata (SIPS) conforme a RFC 3261
  • Supporto VLAN IEEE 802.1q
  • Codec VoIP G.722
  • (Wideband) con fungere da hardware, ad esempio COMpact 3000, un asterisco o centrex-losungen IP
  • Codec VoIP G.711μ-Law/a-law e iLBC
  • Codec-Preselection VoIP.
  • Sistema operativo AndroidTM:
  • Alfanumerici Tastiera Android tramite il display touch
  • Semplice personalizzazione mediante zugekaufter o app con scritte
  • Sincronizzazione semplice1 incl. Push di calendario, i contatti o le e-mail con Microsoft® Exchange, Servizi Google™, l'Apple® iCloud e della Telekom cloud
  • Una concezione di controllo innovativa con Touch e tasti.
  • Sistema e comodità:
  • Visualizzazione di numeri (CLIP) e nomi (CNIP) dalla rubrica centrale e locale dell'impianto telefonico di Auerswald
  • Retroilluminazione automatica con luminosità regolabile e tempo di attivazione
  • Qualità HD Voice nel ricevitore e vivavoce
  • L'immagine di sfondo personalizzabile e protetta contro la suonerie
  • Volume del campanello, del telefono e dell'impianto vivavoce regolabile separatamente
  • L'espansione della larghezza di banda vocale artificiale coerente per una migliore qualità della voce e la chiarezza
  • Disattivazione del microfono
  • Angolo di inclinazione del telefono in 3 livelli regolabile
  • Ricerca dei nomi online (indietro), con impianti IP-PBX
  • Tasti di funzione programmabili (10), 2 livelli
  • Funzione risparmio energetico
  • Rubrica, 10.000 voci localmente nel telefono
  • Serratura telefono, le chiamate di emergenza sono sempre possibili.
  • Montaggio da tavolo e a parete
  • Accesso alla rubrica centrale dell'impianto telefonico di Auerswald.
  • Funzione segreteria telefonica*:
  • Attivazione e inoltro dei messaggi controllabile a distanza
  • Gli annunci (25) e messaggi (250)
  • La migliore qualità audio grazie alla registrazione non compressi
  • Attivazione semplice tramite i tasti di funzione
  • Gesprachsmitschnitt e funzionalità di un memo vocale)
  • Risposta alle chiamate e annuncio a seconda della suoneria e numero. (*Senza funzione opzionale in Aggiornamento Auerswald Center).
  • Piattaforme di comunicazione supportati:
  • COMpact serie 3000 (non di sistema)
  • COMpact 5010 VoIP, 5020 VoIP
  • COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19"
  • Il Business, Business 19"
  • Soluzioni asterisco
  • Centrex-Losungen IP, Ospitata PBX
  • Soft-PBX.

Descrizione

COMfortel 1400 IP non costringe a una decisione del sistema, in quanto è un vero e proprio, dando vita a telefono VoIP. È possibile sia come telefono di sistema su un impianto TK IP di Auerswald sia come telefono SIP standard in un soft-PBX IP o centrex-losung di diversi produttori e provider. Non importa quale soluzione che sceglierete, COMfortel 1400 IP è semplicemente sempre.

COMfortel 1400 IP può essere tramite i tasti e croce direzionale, ma anche come uno smartphone tramite la funzione touch del display da 3,5 pollici di grandi dimensioni. Dispone di 10 tasti programmabili con LED di stato, allegati, destinazione e SIP possono essere determinate funzioni.

Nell'utilizzo quotidiano, convince il COMfortel 1400 IP grazie all'eccellente qualità della voce, a banda larga (HD Voice). Offre anche una notevolmente migliore comprensibilità della voce, se il partner di comunicazione solo con un telefono tradizionale con codifica vocale schmalbandiger dispone, una vera innovazione* in questo prodotto.

Attivazione funzione opzionale dopo l'aggiornamento di Auerswald Center è possibile E-mail, calendario e contatti tramite servizio push del vostro account Google™ dal TelekomCloud, l'Apple® iCloud o di un Microsoft® Exchange sincronizzazione di un account.

Anche la segreteria telefonica integrata e il supporto per le telecamere IP sono semplicemente un piccolo tariffa. Per il collegamento di cuffie standard offre il COMfortel 1400 IP interfaccia separata. Un alto nella calotta del display a LED integrata segnala le chiamate e i messaggi nella casella di posta vocale.

Anche la possibilità per il montaggio a parete è dotato di questo versatile gli telefono: è sufficiente inserire i piedini, con cui durante l'installazione come dispositivo da tavolo l'inclinazione viene regolata, e il COMfortel 1400 IP in posizione verticale.

Testo tradotto automaticamente.

Versione

  • Caratteristiche IP:
  • 100 account, divisibile per 10 provider, max. 1 account come telefono di sistema Auerswald
  • Busy Lamp Field (CLO)
  • La data e l'ora tramite NTP
  • Autenticazione digest (MD5)
  • Semplice integrazione come interno esterno tramite Internet
  • Elevata qualità della voce grazie alla soppressione dell'eco e comfort Noise generazione (CNG)
  • HTTP/HTTPS integrato-server web
  • Client VPN integrato
  • Installazione di massa di Provisioning Server (HTTP, HTTPS e TFTP)
  • Priorità i pacchetti linguistici (Diff Serv)
  • Conforme a SIP secondo RFC 3261
  • Alimentazione tramite Ethernet (PoE - Power over Ethernet)
  • STUN (over NAT)
  • Toni durante la conversazione non conforme a RFC 2833
  • Transport Layer Security (TLS)
  • Supporto di telecamere IP1
  • Trasmissione crittografata di dati vocali (SRTP) conforme a RFC 3711 e RFC 4568
  • Segnalazione criptata (SIPS) conforme a RFC 3261
  • Supporto VLAN IEEE 802.1q
  • Codec VoIP G.722
  • (Wideband) con fungere da hardware, ad esempio COMpact 3000, un asterisco o centrex-losungen IP
  • Codec VoIP G.711μ-Law/a-law e iLBC
  • Codec-Preselection VoIP.
  • Sistema operativo AndroidTM:
  • Alfanumerici Tastiera Android tramite il display touch
  • Semplice personalizzazione mediante zugekaufter o app con scritte
  • Sincronizzazione semplice1 incl. Push di calendario, i contatti o le e-mail con Microsoft® Exchange, Servizi Google™, l'Apple® iCloud e della Telekom cloud
  • Una concezione di controllo innovativa con Touch e tasti.
  • Sistema e comodità:
  • Visualizzazione di numeri (CLIP) e nomi (CNIP) dalla rubrica centrale e locale dell'impianto telefonico di Auerswald
  • Retroilluminazione automatica con luminosità regolabile e tempo di attivazione
  • Qualità HD Voice nel ricevitore e vivavoce
  • L'immagine di sfondo personalizzabile e protetta contro la suonerie
  • Volume del campanello, del telefono e dell'impianto vivavoce regolabile separatamente
  • L'espansione della larghezza di banda vocale artificiale coerente per una migliore qualità della voce e la chiarezza
  • Disattivazione del microfono
  • Angolo di inclinazione del telefono in 3 livelli regolabile
  • Ricerca dei nomi online (indietro), con impianti IP-PBX
  • Tasti di funzione programmabili (10), 2 livelli
  • Funzione risparmio energetico
  • Rubrica, 10.000 voci localmente nel telefono
  • Serratura telefono, le chiamate di emergenza sono sempre possibili.
  • Montaggio da tavolo e a parete
  • Accesso alla rubrica centrale dell'impianto telefonico di Auerswald.
  • Funzione segreteria telefonica*:
  • Attivazione e inoltro dei messaggi controllabile a distanza
  • Gli annunci (25) e messaggi (250)
  • La migliore qualità audio grazie alla registrazione non compressi
  • Attivazione semplice tramite i tasti di funzione
  • Gesprachsmitschnitt e funzionalità di un memo vocale)
  • Risposta alle chiamate e annuncio a seconda della suoneria e numero. (*Senza funzione opzionale in Aggiornamento Auerswald Center).
  • Piattaforme di comunicazione supportati:
  • COMpact serie 3000 (non di sistema)
  • COMpact 5010 VoIP, 5020 VoIP
  • COMpact 5000, 5000R
  • COMmander 6000, 6000R, 6000RX
  • COMmander Basic.2, Basic.2 19"
  • Il Business, Business 19"
  • Soluzioni asterisco
  • Centrex-Losungen IP, Ospitata PBX
  • Soft-PBX.

Cercato frequentemente Telefoni fissi VoIP:

  • Telefono Mitel
  • Telefono SNOM
  •  

    Oltre 1.800.000 prodotti disponibili

     

  • Quotazioni personalizzate

  • Consegna gratuita a partire da €100

  • Soddisfatti o rimborsati

  • 2500 marchi

  • Assistenza Clienti

  • Ordini

  • Spedizione

  • Pagamento

  • Garanzia e Resi

  • FAQ - Domande frequenti

  • Chi Siamo

  • Conrad Your Sourcing Platform

  • Guide & Articoli

  • I nostri Marchi

  • Qualità

  • Ecosostenibilità

  • Informazioni REACH

  • Informazioni sull'accessibilità

  • Esercitare il diritto di recesso

  • Servizi Conrad

  • Richiedi quotazione

  • e-Procurement

  • Vendi su Conrad

  • Ordini a programma

  • Link rapidi - Servizi

  • Marchi dalla A alla Z

  • Categorie dalla A alla Z

  • Promozioni 🛒

  • Download center

  • Lavora con noi

  • Vulnerability Disclosure Program

Newsletter

Iscrivetevi alla newsletter e riceverete uno sconto del € 10 Per acquisti superiori a € 100.

Iscrivetevi alla newsletter e riceverete uno sconto del € 10 Per acquisti superiori a € 100.

Inserisci un indirizzo e-mail valido!

Schneider Electric Asfora & Shelly
* Sconti validi solo su articoli disponibili a stock (stato di consegna verde): sconto del 10% su prodotti selezionati del marchio Schneider Electric e sull’intero assortimento del marchio Shelly. Valido fino al 25/10/2026 su conrad.it (ad eccezione dei prodotti spediti direttamente dai nostri partner commerciali). Non cumulabile con altri codici promozionali. Valido 1 volta per cliente aziendale/privato.  In singoli casi può essere applicato un limite alla quantità acquistabile.

Metodi di pagamento
  • paypal
  • carte-di-credito
  • bonifico
  • contrassegno
I social media

Tutti i prezzi escludono l'IVA ed escludono la spedizione.

Tutti i prezzi includono l'IVA ed escludono la spedizione.

  • Termini e condizioni

  • Informazioni legali

  • Privacy policy

  • Diritto di recesso

Confronto degli articoli
Lista dei preferiti