Link Diretto
  • Conrad
  • Il mio account

    Accedi / Registrati

  • Carrello

  • Promozioni > Promozioni >
  • Categoria Industria
    Industria
    Infrastrutture
    Servizi professionali
  • Mondo Conrad
    Conrad - Your Sourcing Platform
    Conrad Partner
    Nuovi Prodotti
    Guide Conrad
    Vendi su Conrad

    Nostri marchi

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Servizi

    Scopri i nostri servizi.

    Ordini a programma
    eProcurement
    Newsletter
    Servizio Quotazioni
    Cavi su misura
    Servizio Calibrazione
    Guide e novità
  • Scopri i nostri prodotti
  • Il mio account
  • Lista dei preferiti
  • Logout
Conrad
Home
MultimediaTelefonia fissa e FaxCentralini telefoniciTelefoni fissi VoIP

Auerswald COMFORTEL 2600 IP schwarz Sistema telefonico VoIP Android, Segreteria telefonica, Vivavoce, Segnalazione ottic

EAN:
Codice produttore
Articolo n°:
Telefono con display digitale, che mostra l'ora '08:01', data e nome 'Hans Mehl', tastiera e comandi per le chiamate.
Telefono con display digitale, che mostra l'ora '08:01', data e nome 'Hans Mehl', tastiera e comandi per le chiamate.
Un telefono da ufficio moderno con un ampio display e numerosi tasti funzione. Mostra l'ora 08:01 sullo schermo.
Telefono da tavolo nero con tastiera, display e ricevitore. Il display mostra '08:01' e 'Nessuna chiamata persa'.
1/3
Auerswald
Non disponibile

Vendita e spedizione:
Conrad ElectronicTermini e condizioni

Segnala un problema
  • Highlights & Dettagli
  • Dati tecnici
  • Documenti e download
  • Descrizione
  • Contenuto della fornitura

Highlights & Dettagli

, Dando vita a filo Auerswald COMfortel 2600 IP telefono VoIP

  • Collegamento per headset senza fili (DHSG)
  • Le conversazioni VoIP criptata mediante la crittografia
  • Supporto per telecamere IP (opzionale)
  • Moduli di espansione tasti COMfortel Xtension300

Dati tecnici

Tipo prodotto

Sistema telefonico VoIP

Caratteristiche

Android

Segreteria telefonica

Vivavoce

Segnalazione ottica di chiamata

pannello touch

Tipo display

TFT/LCD a colori

Illuminazione della tastiera

No

Segreteria telefonica

Sì

Max. durata di registrazione

Abhängig von Speichermedium (1Gb = 30h)

Vivavoce

Sì

Contatti della rubrica

10000

Colore

Nero

UKCA

Non rilevante

Documenti & Download

Istruzioni d'uso e di sicurezza

Istruzioni d'uso e di sicurezza 1359899 Auerswald COMFORTEL 2600 IP schwarz Sistema telefonico VoIP Android, Segreteria telefonica, Vivavoce, Segnalazione ottic

Descrizione

COMfortel 2600 IP non si può decidere: si tratta di un telefono di sistema per un impianto TK conveniente di Auerswald o un telefono SIP standard per un soft-PBX IP o Centrex-Losung? Ben che non si deve decidere, in quanto, dando vita come telefono VoIP, si adatta senza problemi.
Nell'utilizzo quotidiano, convince il COMfortel 2600 IP grazie all'eccellente qualità della voce, a banda larga (HD Voice). Offre anche una notevolmente migliore comprensibilità della voce, se il partner di comunicazione solo con un telefono tradizionale con codifica vocale schmalbandiger dispone, una vera innovazione*in questo prodotto.
Come telefono VoIP, COMfortel 2600 IP o altri accenti: il telefono integrato libro offre spazio per oltre 10.000 voci (!) e-mail, calendario e contatti con i dati in modo affidabile nel cloud. Mediante il telefono VPN può essere anche su una ITK integrare impianto a casa sul posto di lavoro, il tutte le funzioni dell'impianto aperto. SRTP e SIPS garantiscono abhorsicheres telefonare tramite internet.
La funzione di segreteria telefonica inserire una comune scheda SD. Per il collegamento di una cuffia, il COMfortel 2600 IP tramite una interfaccia separata con supporto per dispositivi DHSG senza fili. In questo modo le mani sono libere durante la chiamata e potrete muovervi liberamente durante la conversazione.
Controllo illimitato tramite tastiera, Vierweg-Navigationstaste classico o smartphone-like con display touch e un vassoio dall'inclinazione regolabile dimostrano l'alloggiamento grande comprensione per una pratica interessi.
I 15 tasti con LED multicolore possono essere personalizzati per occupato, del, impianti e programmare funzioni SIP. Chi non è sufficiente, può essere utilizzato con tre moduli di espansione tasti COMfortel Xtension300 per un totale di 105 tasti di funzione, una gradita aggiunta ad comfort per uso professionale in dell'operatore. Inoltre, sono disponibili funzioni aggiuntive a piacere come funzione touch direttamente nel display programmabile.
Una delle migliori caratteristiche multiparametrica è l'intelligente gestione risparmio energetico il consumo di corrente in ogni situazioni bassa.

Testo tradotto automaticamente.

Versione

  • Sistema e comodità
  • Visualizzazione di numeri (CLIP) e nomi (CNIP) dalla rubrica centrale e locale dell'impianto telefonico di Auerswald
  • Retroilluminazione automatica con luminosità regolabile e tempo di attivazione
  • L'immagine di sfondo personalizzabile e protetta contro la suonerie
  • Volume del campanello, del telefono e dell'impianto vivavoce regolabile separatamente
  • Disattivazione del microfono
  • Angolo di inclinazione del telefono in 3 livelli regolabile
  • Ricerca dei nomi online (Indietro Auerswald con impianti IP-PBX)
  • Tasti di funzione programmabili (15), 2 livelli
  • Rubrica, oltre 10.000 voci localmente nel telefono
  • Accesso alla rubrica centrale dell'impianto telefonico di Auerswald
  • Funzione segreteria telefonica
  • Attivazione e inoltro dei messaggi controllabile a distanza
  • Gli annunci (25) e messaggi (250)
  • Attivazione semplice tramite i tasti di funzione
  • Capacità totale a seconda della memoria (1 GB sono conformi a circa 30 ore. Tempo di registrazione)
  • Gesprachsmitschnitt e funzionalità di un memo vocale)
  • Risposta alle chiamate e annuncio a seconda della suoneria e il numero di
  • Sistema operativo AndroidTM
  • Alfanumerici Tastiera Android tramite il display touch
  • Semplice personalizzazione mediante zugekaufter o app con scritte
  • Una concezione di controllo innovativa con touch e il tasto di controllo
  • Caratteristiche IP
  • 100 account, divisibile per 10 provider, max. 1 account come telefono di sistema Auerswald
  • Busy Lamp Field (CLO)
  • La data e l'ora tramite NTP
  • Semplice integrazione come interno esterno tramite Internet
  • Elevata qualità della voce grazie alla soppressione dell'eco e comfort NoiceGeneration (CNG)
  • HTTP/HTTPS integrato-server web
  • Client VPN integrato
  • Installazione di massa di Provisioning Server (HTTP, HTTPS e TFTP)
  • Priorità i pacchetti linguistici (Diff Serv)
  • Conforme a SIP secondo RFC 3261
  • Alimentazione tramite Ethernet (PoE - Power over Ethernet)
  • STUN (over NAT)
  • Toni durante la conversazione non conforme a RFC 2833
  • Transport Layer Security (TLS)
  • Supporto di telecamere IP1
  • Trasmissione crittografata di dati vocali (SRTP) conforme a RFC 3711 e RFC 4568
  • Segnalazione criptata (SIPS) conforme a RFC 3261
  • Supporto VLAN IEEE 802.1q

Contenuto della fornitura

  • Apparecchio base COMfortel 2600 IP
  • La cornetta (ricevitore) con cavo di collegamento
  • Cavo di collegamento LAN RJ-45/RJ-45 (ca. 3 m di lunghezza)
  • Messa in servizio e brevi istruzioni per l'uso

Descrizione

COMfortel 2600 IP non si può decidere: si tratta di un telefono di sistema per un impianto TK conveniente di Auerswald o un telefono SIP standard per un soft-PBX IP o Centrex-Losung? Ben che non si deve decidere, in quanto, dando vita come telefono VoIP, si adatta senza problemi.
Nell'utilizzo quotidiano, convince il COMfortel 2600 IP grazie all'eccellente qualità della voce, a banda larga (HD Voice). Offre anche una notevolmente migliore comprensibilità della voce, se il partner di comunicazione solo con un telefono tradizionale con codifica vocale schmalbandiger dispone, una vera innovazione*in questo prodotto.
Come telefono VoIP, COMfortel 2600 IP o altri accenti: il telefono integrato libro offre spazio per oltre 10.000 voci (!) e-mail, calendario e contatti con i dati in modo affidabile nel cloud. Mediante il telefono VPN può essere anche su una ITK integrare impianto a casa sul posto di lavoro, il tutte le funzioni dell'impianto aperto. SRTP e SIPS garantiscono abhorsicheres telefonare tramite internet.
La funzione di segreteria telefonica inserire una comune scheda SD. Per il collegamento di una cuffia, il COMfortel 2600 IP tramite una interfaccia separata con supporto per dispositivi DHSG senza fili. In questo modo le mani sono libere durante la chiamata e potrete muovervi liberamente durante la conversazione.
Controllo illimitato tramite tastiera, Vierweg-Navigationstaste classico o smartphone-like con display touch e un vassoio dall'inclinazione regolabile dimostrano l'alloggiamento grande comprensione per una pratica interessi.
I 15 tasti con LED multicolore possono essere personalizzati per occupato, del, impianti e programmare funzioni SIP. Chi non è sufficiente, può essere utilizzato con tre moduli di espansione tasti COMfortel Xtension300 per un totale di 105 tasti di funzione, una gradita aggiunta ad comfort per uso professionale in dell'operatore. Inoltre, sono disponibili funzioni aggiuntive a piacere come funzione touch direttamente nel display programmabile.
Una delle migliori caratteristiche multiparametrica è l'intelligente gestione risparmio energetico il consumo di corrente in ogni situazioni bassa.

Testo tradotto automaticamente.

Versione

  • Sistema e comodità
  • Visualizzazione di numeri (CLIP) e nomi (CNIP) dalla rubrica centrale e locale dell'impianto telefonico di Auerswald
  • Retroilluminazione automatica con luminosità regolabile e tempo di attivazione
  • L'immagine di sfondo personalizzabile e protetta contro la suonerie
  • Volume del campanello, del telefono e dell'impianto vivavoce regolabile separatamente
  • Disattivazione del microfono
  • Angolo di inclinazione del telefono in 3 livelli regolabile
  • Ricerca dei nomi online (Indietro Auerswald con impianti IP-PBX)
  • Tasti di funzione programmabili (15), 2 livelli
  • Rubrica, oltre 10.000 voci localmente nel telefono
  • Accesso alla rubrica centrale dell'impianto telefonico di Auerswald
  • Funzione segreteria telefonica
  • Attivazione e inoltro dei messaggi controllabile a distanza
  • Gli annunci (25) e messaggi (250)
  • Attivazione semplice tramite i tasti di funzione
  • Capacità totale a seconda della memoria (1 GB sono conformi a circa 30 ore. Tempo di registrazione)
  • Gesprachsmitschnitt e funzionalità di un memo vocale)
  • Risposta alle chiamate e annuncio a seconda della suoneria e il numero di
  • Sistema operativo AndroidTM
  • Alfanumerici Tastiera Android tramite il display touch
  • Semplice personalizzazione mediante zugekaufter o app con scritte
  • Una concezione di controllo innovativa con touch e il tasto di controllo
  • Caratteristiche IP
  • 100 account, divisibile per 10 provider, max. 1 account come telefono di sistema Auerswald
  • Busy Lamp Field (CLO)
  • La data e l'ora tramite NTP
  • Semplice integrazione come interno esterno tramite Internet
  • Elevata qualità della voce grazie alla soppressione dell'eco e comfort NoiceGeneration (CNG)
  • HTTP/HTTPS integrato-server web
  • Client VPN integrato
  • Installazione di massa di Provisioning Server (HTTP, HTTPS e TFTP)
  • Priorità i pacchetti linguistici (Diff Serv)
  • Conforme a SIP secondo RFC 3261
  • Alimentazione tramite Ethernet (PoE - Power over Ethernet)
  • STUN (over NAT)
  • Toni durante la conversazione non conforme a RFC 2833
  • Transport Layer Security (TLS)
  • Supporto di telecamere IP1
  • Trasmissione crittografata di dati vocali (SRTP) conforme a RFC 3711 e RFC 4568
  • Segnalazione criptata (SIPS) conforme a RFC 3261
  • Supporto VLAN IEEE 802.1q

Contenuto della fornitura

  • Apparecchio base COMfortel 2600 IP
  • La cornetta (ricevitore) con cavo di collegamento
  • Cavo di collegamento LAN RJ-45/RJ-45 (ca. 3 m di lunghezza)
  • Messa in servizio e brevi istruzioni per l'uso

Cercato frequentemente Telefoni fissi VoIP:

  • Telefono Mitel
  • Telefono SNOM
  •  

    Oltre 1.800.000 prodotti disponibili

     

  • Quotazioni personalizzate

  • Consegna gratuita a partire da €100

  • Soddisfatti o rimborsati

  • 2500 marchi

  • Assistenza Clienti

  • Ordini

  • Spedizione

  • Pagamento

  • Garanzia e Resi

  • FAQ - Domande frequenti

  • Chi Siamo

  • Conrad Your Sourcing Platform

  • Guide & Articoli

  • I nostri Marchi

  • Qualità

  • Ecosostenibilità

  • Informazioni REACH

  • Informazioni sull'accessibilità

  • Esercitare il diritto di recesso

  • Servizi Conrad

  • Richiedi quotazione

  • e-Procurement

  • Vendi su Conrad

  • Ordini a programma

  • Link rapidi - Servizi

  • Marchi dalla A alla Z

  • Categorie dalla A alla Z

  • Promozioni 🛒

  • Download center

  • Lavora con noi

  • Vulnerability Disclosure Program

Newsletter

Iscrivetevi alla newsletter e riceverete uno sconto del € 10 Per acquisti superiori a € 100.

Iscrivetevi alla newsletter e riceverete uno sconto del € 10 Per acquisti superiori a € 100.

Inserisci un indirizzo e-mail valido!

Schneider Electric Asfora & Shelly
* Sconti validi solo su articoli disponibili a stock (stato di consegna verde): sconto del 10% su prodotti selezionati del marchio Schneider Electric e sull’intero assortimento del marchio Shelly. Valido fino al 25/10/2026 su conrad.it (ad eccezione dei prodotti spediti direttamente dai nostri partner commerciali). Non cumulabile con altri codici promozionali. Valido 1 volta per cliente aziendale/privato.  In singoli casi può essere applicato un limite alla quantità acquistabile.

Metodi di pagamento
  • paypal
  • carte-di-credito
  • bonifico
  • contrassegno
I social media

Tutti i prezzi escludono l'IVA ed escludono la spedizione.

Tutti i prezzi includono l'IVA ed escludono la spedizione.

  • Termini e condizioni

  • Informazioni legali

  • Privacy policy

  • Diritto di recesso

Confronto degli articoli
Lista dei preferiti