• Platform for Everything Technical
  • Consegne in 24 ore
  • Si applica il diritto di recesso
  • Resi semplici e garantiti

TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE)

1/2
Scheda tecnica (PDF)
EAN:
Codice produttore
Articolo n°:
4 Pezzo(i)

Totale
678,84 €
Consegna intracomunitaria (esente da IVA) IVA incl. 
+ 0,00 € 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
senza costi di spedizione aggiuntivi 
Spedizione gratuita
Solo 4 Pezzo(i) disponibili
Disponibile solo per i clienti aziendali
Diritto di reso di 14 giorni incluso

Dati tecnici

Tipo prodotto

Switch di rete

Velocità trasferimento LAN

10000 MBit/s

Funzioni di base

Managed Switch

Porte Ethernet

16

IEEE 802.3af PoE

8

Porte PoE-at

8

2 x

Num. porte 100M/1G/10G

2 x

Num. porte 10/100 MBit/s

8 x

Porte 10/100/1000 MBit/s

8 x

Porte fibra ottica

2

Telai Jumbo

Sì

Caratteristiche

Funzione PoE

Indirizzi MAC

16000

Peso

3.204

Larghezza

150 mm

Altezza

50 mm

Profondità

150 mm

Tipo

SG3218XP-M2

Interfacce

RJ45

Colore

Multicolore

Lunghezza

150 cm

UKCA

Sì

Documenti & Download

Scheda tecnica

Scheda tecnica 881883366 TP-Link Omada SG3218XP-M2 switch di rete Gestito L2+ 2.5G Ethernet (100/1000/2500) Supporto Power over Ethernet (PoE)

Descrizione

TP-Link Omada SG3218XP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 16, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 120 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1UCaratteristiche di gestioneTipo interruttoreGestitoLivello del commutatoreL2+Supporto qualità del servizio (QoS)SìGestito in CloudSìConfigurazione dei parametri di localizzazione (CLI)SìRegistro evento di sistemaSìSupporto MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBConnettivitàQuantità di porte RJ-4516Tipo di porte RJ-452.5G Ethernet (100/1000/2500)Quantità di moduli SFP installati0Quantità di moduli SFP+ installati0Quantità di slot del modulo SFP+2Console portRJ-45/Micro-USBConnettore di alimentazioneJack di ingresso ACCollegamento in reteStandard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1wSupporto 10GSìMirroring della portaSìRouting IPSìVelocità trasferimento Ethernet LAN100,1000,2500 Mbit/sVLAN supportSìCaratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLANTrasmissione datiDimensioni tavola MAC16000 vociCapacità di commutazione120 Gbit/stasso di inoltro89,28 MppsInstradamento staticoSìNumero di instradamenti statici48Numero di interfacce IP32Supporto Jumbo FramesSìFrame Jumbo9000Buffer di memoria di pacchetto12 MBSicurezzaCaratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingLista di controllo accesso...