Link Diretto
  • Conrad
  • Il mio account

    Accedi / Registrati

  • Carrello

  • Promozioni > Promozioni >
  • Categoria Industria
    Industria
    Infrastrutture
    Servizi professionali
  • Mondo Conrad
    Conrad - Your Sourcing Platform
    Conrad Partner
    Nuovi Prodotti
    Guide Conrad
    Vendi su Conrad

    Nostri marchi

    Toolcraft
    Voltcraft
    Tru components
    Renkforce
    Speaka professional
    Sygonix
  • Servizi

    Scopri i nostri servizi.

    Ordini a programma
    eProcurement
    Newsletter
    Servizio Quotazioni
    Cavi su misura
    Servizio Calibrazione
    Guide e novità
  • Scopri i nostri prodotti
  • Il mio account
  • Lista dei preferiti
  • Logout
Conrad
Home
Ufficio e Computer Rete LAN e Wireless Router di rete e switch Switch di rete

TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero

EAN:
Codice produttore
Articolo n°:
TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero-0
TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero-0
TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero-1
TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero-2
TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero-3
TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero-4
1/5
TP-LINK
Scheda tecnica (PDF)
Deutsch (Deutschland)
Consegna entro Mar. 6 Ott.

3 Pezzo(i)
Vendita e spedizione:
Electronic System Termini e condizioni

Numero

Totale
267,74 €
IVA escl. 
Spedizione gratuita
Solo 3 Pezzo(i) disponibili
Diritto di reso di 14 giorni incluso

Avete già l'offerta migliore per la vostra quantità.

La selezione ottimale per la quantità inserita viene calcolata automaticamente, compresi il prezzo (escl. spedizione) e i tempi di consegna.

Segnala un problema
  • Dati tecnici
  • Documenti e download
  • Descrizione
  • Spesso comprati insieme
  • Accessori

TP-LINK

Dati tecnici

Tipo prodotto

Switch di rete

Velocità trasferimento LAN

10000 MBit/s

Velocità di trasmissione

10 GBit/s

Funzioni di base

Managed Switch

Porte Ethernet

8

8 x

Num. porte 100M/1G/10G

8 x

Porte fibra ottica

8

Telai Jumbo

Sì

Caratteristiche

Firewall integrato

Indirizzi MAC

32000

Peso

2.568

Larghezza

532 mm

Altezza

250 mm

Profondità

82 mm

Tipo

TP-Link JetStream TL-SX3008F V1.6 - Switch - L2+

Interfacce

SFP+

Colore

Multicolore

UKCA

Sì

Documenti & Download

Scheda tecnica

Deutsch (Deutschland)

Scheda tecnica 815118823 TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero

Descrizione

TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rackCaratteristiche di gestioneTipo interruttoreGestitoLivello del commutatoreL2/L3Supporto qualità del servizio (QoS)SìGestito in CloudSìConfigurazione dei parametri di localizzazione (CLI)SìRegistro evento di sistemaSìSupporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213ConnettivitàQuantità di porte RJ-450Tipo di porte RJ-45NoQuantità di moduli SFP installati0Quantità di moduli SFP+ installati0Quantità di slot del modulo SFP+8Console portRJ-45/micro-USBConnettore di alimentazioneJack DC-ingressoCollegamento in reteStandard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3xSupporto 10GSìMirroring della portaSìRouting IPSìBlocco Head-of-line (HOL)SìVLAN supportSìCaratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Voice VLANNumero di VLA4000Trasmissione datiDimensioni tavola MAC32000 vociCapacità di commutazione160 Gbit/stasso di inoltro119,04 MppsNumero di code8Instradamento staticoSìSupporto Jumbo FramesSìFrame Jumbo9000Buffer di memoria di pacchetto16 MBSicurezzaCaratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingLista di controllo accesso (ACL)SìFunzione IGMP snoopingSìAlgoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)Funzioni MulticastSupporto multicastSìSnooping del Multicast listener discovery (MLD)YProtocolliProtocolli di gestioneSNMPv1/v2c/v3, SNTPCaratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracertDesignMontaggio rackSìColore del prodottoNeroIndicatori LEDSìGestione energeticaAlimentazioneACFonte di alimentazione inclusaSìTensione...

Descrizione

TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rackCaratteristiche di gestioneTipo interruttoreGestitoLivello del commutatoreL2/L3Supporto qualità del servizio (QoS)SìGestito in CloudSìConfigurazione dei parametri di localizzazione (CLI)SìRegistro evento di sistemaSìSupporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213ConnettivitàQuantità di porte RJ-450Tipo di porte RJ-45NoQuantità di moduli SFP installati0Quantità di moduli SFP+ installati0Quantità di slot del modulo SFP+8Console portRJ-45/micro-USBConnettore di alimentazioneJack DC-ingressoCollegamento in reteStandard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3xSupporto 10GSìMirroring della portaSìRouting IPSìBlocco Head-of-line (HOL)SìVLAN supportSìCaratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Voice VLANNumero di VLA4000Trasmissione datiDimensioni tavola MAC32000 vociCapacità di commutazione160 Gbit/stasso di inoltro119,04 MppsNumero di code8Instradamento staticoSìSupporto Jumbo FramesSìFrame Jumbo9000Buffer di memoria di pacchetto16 MBSicurezzaCaratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingLista di controllo accesso (ACL)SìFunzione IGMP snoopingSìAlgoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)Funzioni MulticastSupporto multicastSìSnooping del Multicast listener discovery (MLD)YProtocolliProtocolli di gestioneSNMPv1/v2c/v3, SNTPCaratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracertDesignMontaggio rackSìColore del prodottoNeroIndicatori LEDSìGestione energeticaAlimentazioneACFonte di alimentazione inclusaSìTensione...

Cercato frequentemente Switch di rete:

  • Ethernet industriale
  • Interruttore Hirschmann
  • Interruttore ZyXEL
  • Switch a 16 porte
  • Switch a 24 porte
  • Switch a 8 porte
  • Switch Aruba
  • Switch Cisco
  • Switch D-Link
  • Switch Ethernet
  • Switch HP
  • Switch Managed
  • Switch Netgear
  • Switch PoE
  • Switch PoE 8 porte
  • Switch SFP
  • Switch TP-Link
  •  

    Oltre 1.800.000 prodotti disponibili

     

  • Quotazioni personalizzate

  • Consegna gratuita a partire da €100

  • Soddisfatti o rimborsati

  • 2500 marchi

  • Assistenza Clienti

  • Ordini

  • Spedizione

  • Pagamento

  • Garanzia e Resi

  • FAQ - Domande frequenti

  • Chi Siamo

  • Conrad Your Sourcing Platform

  • Guide & Articoli

  • I nostri Marchi

  • Qualità

  • Ecosostenibilità

  • Informazioni REACH

  • Informazioni sull'accessibilità

  • Esercitare il diritto di recesso

  • Servizi Conrad

  • Richiedi quotazione

  • e-Procurement

  • Vendi su Conrad

  • Ordini a programma

  • Link rapidi - Servizi

  • Marchi dalla A alla Z

  • Categorie dalla A alla Z

  • Promozioni 🛒

  • Download center

  • Lavora con noi

  • Vulnerability Disclosure Program

Newsletter

Iscrivetevi alla newsletter e riceverete uno sconto del € 10 Per acquisti superiori a € 100.

Iscrivetevi alla newsletter e riceverete uno sconto del € 10 Per acquisti superiori a € 100.

Inserisci un indirizzo e-mail valido!

Bosch Brand Weeks
* Lo sconto è valido solo sugli articoli immediatamente disponibili dei marchi Bosch Professional, Bosch Home & Garden, Bosch Accessori e Dremel (stato di consegna verde). Valido fino al 04.10.2026 su conrad.it (esclusi gli ordini su Marketplace). Non cumulabile con altri codici sconto. Una volta per cliente commerciale/individuo. In singoli casi, potrebbe essere applicata una restrizione sulla quantità di vendite.

Schneider Electric Asfora & Shelly
* Sconti validi solo su articoli disponibili a stock (stato di consegna verde): sconto del 10% su prodotti selezionati del marchio Schneider Electric e sull’intero assortimento del marchio Shelly. Valido fino al 25/10/2026 su conrad.it (ad eccezione dei prodotti spediti direttamente dai nostri partner commerciali). Non cumulabile con altri codici promozionali. Valido 1 volta per cliente aziendale/privato.  In singoli casi può essere applicato un limite alla quantità acquistabile.

Metodi di pagamento
  • paypal
  • carte-di-credito
  • bonifico
  • contrassegno
I social media

Tutti i prezzi escludono l'IVA ed escludono la spedizione.

Tutti i prezzi includono l'IVA ed escludono la spedizione.

  • Termini e condizioni

  • Informazioni legali

  • Privacy policy

  • Diritto di recesso

Confronto degli articoli
Lista dei preferiti