• Platform for Everything Technical
  • Consegna in 24 ore
  • Si applica il diritto di recesso
  • Resi semplici e garantiti

TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero

1/5
Scheda tecnica (PDF)
EAN:
Codice produttore
Articolo n°:
Consegna entro Mer 28 Ott

11 Pezzo(i)

Numero
Totale
313,76 €
Consegna intracomunitaria (esente da IVA) IVA escl. 
+ 0,00 € 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
senza costi di spedizione aggiuntivi 
Spedizione gratuita
Diritto di reso di 14 giorni incluso

Avete già l'offerta migliore per la vostra quantità.

La selezione ottimale per la quantità inserita viene calcolata automaticamente, compresi il prezzo (escl. spedizione) e i tempi di consegna.

Dati tecnici

Tipo prodotto

Switch di rete

Velocità trasferimento LAN

10000 MBit/s

Velocità di trasmissione

10 GBit/s

Funzioni di base

Managed Switch

Porte Ethernet

8

8 x

Num. porte 100M/1G/10G

8 x

Porte fibra ottica

8

Telai Jumbo

Sì

Caratteristiche

Firewall integrato

Indirizzi MAC

32000

Peso

2.568

Larghezza

150 mm

Altezza

50 mm

Profondità

150 mm

Tipo

TP-Link JetStream TL-SX3008F V1.6 - Switch - L2+

Interfacce

SFP+

Colore

Multicolore

Lunghezza

150 cm

UKCA

Sì

Documenti & Download

Scheda tecnica

Scheda tecnica 815118823 TP-Link Omada SX3008F switch di rete Gestito L2/L3 Nero

Descrizione

TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rackCaratteristiche di gestioneTipo interruttoreGestitoLivello del commutatoreL2/L3Supporto qualità del servizio (QoS)SìGestito in CloudSìConfigurazione dei parametri di localizzazione (CLI)SìRegistro evento di sistemaSìSupporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213ConnettivitàQuantità di porte RJ-450Tipo di porte RJ-45NoQuantità di moduli SFP installati0Quantità di moduli SFP+ installati0Quantità di slot del modulo SFP+8Console portRJ-45/micro-USBConnettore di alimentazioneJack DC-ingressoCollegamento in reteStandard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3xSupporto 10GSìMirroring della portaSìRouting IPSìBlocco Head-of-line (HOL)SìVLAN supportSìCaratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Voice VLANNumero di VLA4000Trasmissione datiDimensioni tavola MAC32000 vociCapacità di commutazione160 Gbit/stasso di inoltro119,04 MppsNumero di code8Instradamento staticoSìSupporto Jumbo FramesSìFrame Jumbo9000Buffer di memoria di pacchetto16 MBSicurezzaCaratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snoopingLista di controllo accesso (ACL)SìFunzione IGMP snoopingSìAlgoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)Funzioni MulticastSupporto multicastSìSnooping del Multicast listener discovery (MLD)YProtocolliProtocolli di gestioneSNMPv1/v2c/v3, SNTPCaratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracertDesignMontaggio rackSìColore del prodottoNeroIndicatori LEDSìGestione energeticaAlimentazioneACFonte di alimentazione inclusaSìTensione...