• Platform for Everything Technical
  • Consegne in 24 ore
  • Si applica il diritto di recesso
  • Resi semplici e garantiti

ZyXEL XGS1930-28-EU0101F XGS1930-28 Switch di rete 128 Gbit/s Funzione PoE

1/4
EAN:
Codice produttore
Articolo n°:
Non disponibile

Vendita e spedizione:
Conrad ElectronicTermini e condizioni

Dati tecnici

  • Capacità di switching (Gbit/s): 128
  • Velocità di inoltro (milioni Pacchetti/s): 95.2
  • Buffer pacchetto (byte): 1,5 m
  • L3-Forwarding tabella: max. 512 voci IPv4 + max. Le voci IPv6
  • Tabella di instradamento 32
  • Interfaccia IP (IPv4/IPv6): 32/32
  • Memoria flash/RAM: 32 MB/512 MB
  • Senza ventole
Tipo prodotto

Switch di rete

Velocità trasferimento LAN

10000 MBit/s

Velocità di trasmissione

128 Gbit/s

Funzioni di base

Managed Switch

Porte Ethernet

28

IEEE 802.3af PoE

28

Porte PoE-at

28

4 x

Porte 10/100/1000 MBit/s

24 x

Caratteristiche

Funzione PoE

Alimentazione

rete elettrica

Indirizzi MAC

16000

Peso

3.4 kg

Larghezza

441 mm

Altezza

44 mm

Profondità

270 mm

Tipo

XGS1930-28

Interfacce

SFP+

LAN Gigabit (1 Gbit/s)

Colore

Nero

Tensione di esercizio

240 V

Max. Temperatura ambiente

50 °C

UKCA

Sì

Documenti & Download

Istruzioni d'uso e di sicurezza

Istruzioni d'uso e di sicurezza 2114976 ZyXEL XGS1930-28-EU0101F XGS1930-28 Switch di rete 128 Gbit/s Funzione PoE

Descrizione

Flessibile, facile gestione del switch
Il XGS1930 può essere utilizzato con Zyxel NebulaFlex in due modi. È possibile senza problemi e in qualsiasi momento con pochi clic tra modalità stand-alone e dei nostri Nebula, senza licenza cloud piattaforma di gestione. È possibile senza problemi su funzioni avanzate come VLAN, Quality of Service (QoS), snooping IGMP o Link Aggregation (LAG), indipendentemente dal fatto che l'intuitiva interfaccia web o la gestione basata su cloud piattaforma Nebula.
XGS1930 consente di Nebula management basato su cloud con Zyxel NebulaFlex. In questo modo è possibile proteggere i vostri investimenti e flessibile e, a seconda delle esigenze i vantaggi del cloud, senza bisogno di ulteriori costi di licenza in corso. È possibile in qualsiasi momento e in qualsiasi luogo lo stato del dispositivo di rete e remote configurazioni.

Nuova progettazione flessibile per 10 G!
Sotto il nuovo elegante, copertura karbonartigen si trova nuovo hardware e software, l'esperienza dell'utente la nostra nuova serie di 10G-switch avanzate. Parte del flessibile nella progettazione del XGS1930 è NebulaFlex, che vi offre la possibilità di configurare lo switch senza. Il XGS1930 dispone inoltre di nuove funzioni intuitive come il tasto One-Touch-Restore sul frontale dell'apparecchio.

Quali sono i vantaggi di una gestione centrale?
Gli switch della serie XGS1930 consente ai nostri Cloud licenza piattaforma di gestione Nebula. Registrare il vostro switch semplicemente tramite il portale (Nebula Control Center). Il dispositivo viene quindi eseguito automaticamente tramite auto-provisioning e configurato. In questo modo avrete ovunque e in qualsiasi momento l'accesso in tempo reale sul controllo e le informazioni desiderate.

Non siete ancora da il cloud convince?
Non è ancora impostato su cloud? Nessun problema, poiché la serie XGS1930 con l'interfaccia intuitiva web-einrichtung locale un tradizionale configurazione stand-alone (Smart Managed). Allo stesso tempo, avrete la possibilità di controllo in qualsiasi momento senza costi aggiuntivi a livello centrale tramite Nebula, se siete disposti.

Sviluppo conveniente per 10G, il backbone di ogni rete.
La XGS1930 serie è stata sviluppata per diverse tipologie di impiego, con i quali si confrontano spesso piccole imprese. La serie XGS1930 offre numerose funzioni di gestione flessibile e 10G uplink. Per questo motivo è la prima scelta per piccole imprese, un percorso di aggiornamento di 1G, sicurezza innovativa o una maggiore larghezza di banda nel backbone.

Più potenza con supporto PoE intelligente
La serie XGS1930 fornisce 30 Watt (802.2at) su ogni porta PoE+ e per tutti i modelli PoE offre un grande Budget PoE+ di un totale di 375 W con PoE PoE intelligente (Smart Power), in modo che lo switch i dispositivi collegati l'effettiva potenza può fornire senza che l'assegnazione di energia. Grazie a questa progettazione lo switch supporta più dispositivi PoE Switch tramite rispetto ai tradizionali Smart Managed switch, anche i dispositivi con elevato consumo energetico, come CCTV e i punti di accesso.

Funzionamento ultra silenzioso
La XGS1930 dispone di tecnologia per ventola intelligente, che la velocità automaticamente la temperatura del dispositivo. In questo modo lo switch genera meno rumori e si distingue per scenari di impiego tipici grazie al suo funzionamento silenzioso.

Specifiche ambientali
· Durante il funzionamento: temperatura: da 0°C a 50°C/ umidità dell'aria: da 10% a 90% (senza condensa)
· Storage: temperatura: da -40 °C a 70 °C/ umidità: da 10% a 90%
· MTBF (HR): 1.211.024
· Scarico: 83.886
· Interferenze @ 25°C (dBA): 0

Testo tradotto automaticamente.

Versione

  • Funzioni - standard IEEE 802.3 10BASE-T Ethernet*, IEEE 802.3u 100Base-TX Ethernet*, IEEE 802.3ab 1000BASE-T Ethernet*, IEEE 802.3z 1000BASE-X*, IEEE 802.3ae 10 Gigabit Ethernet over fibra*, IEEE 802.3af PoE*, IEEE 802.3at PoE Plus*, IEEE 802.3az EEE*, IEEE 802.3x Flow Control, IEEE 802.3ad LACP Aggregation*, IEEE 802.1x, D protocollo Spanning Tree Protocol (STP)*, IEEE 802.1w rapid Spanning Tree Protocol (RSTP)*, IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), IEEE 802.1p Class of Service (CoS) prioritizzazione*, IEEE 802.1X Port Authentication*
  • Funzioni - resistenza e disponibilità: IEEE 802.1x, D protocollo Spanning Tree Protocol (STP)*, IEEE 802.1w rapid Spanning Tree Protocol (RSTP)*, IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), IEEE 802.3ad LACP (Max. Numero di trunk/per trunk): 12/8 a 28/28HP, 24/8 a 52/52HP*, loop Guard*, due file di configurazione, Dual Images*
  • Funzioni: controllo del traffico: 802.1Q VLAN Static*/Dynamic VLAN: 1K/4K, supporto fino a 4K VLAN ID* Independent VLAN Learning (IVL)*, L2PT, VLAN basata su porta*, Voice VLAN*, VLAN trunking, GVRP
  • Funzioni - Sicurezza: 802.1X*, Port Security*, MAC, l'autenticazione* Static MAC Forwarding, SSL*, Static ARP, filtri di protezione, basata su criteri, isolamento delle porte, MAC, ricerca VLAN Guest*, PPPoE, selezionare PPPoE agente di inoltro 82, PPPoE IA, interfacce attivazione/disattivazione rilevanti di trap (per porta), protezione della CPU, SHA2 certificazione HTTPS*, login l'autenticazione RADIUS*, raggio Accounting, l'autorizzazione a raggio*, più server RADIUS*, 802.1x e l'assegnazione della larghezza di banda grazie al raggio*, filtro pacchetto ACL (IPv4/IPv6)*
  • Funzioni - funzioni QoS (Quality of Service): numero di code di hardware per porta: 8*, 802.1p queuing metodi: SPQ0410, WRR, WFQ*, Storm Control: broadcast, Unknown L2MC, Unknown-unicast (DLF)*, trasferimento di limitazione della velocità per porta, trasmissione, basata su criteri di limitazione della velocità, Priorità, basata su criteri.
  • Funzioni - strato 2 Multicast: L2 gruppi multicast: 1K, snooping IGMP (v1, v2, v3)*, IGMP Snooping configurabile timer e priorità, IGMP Snooping IGMP throttling, Statistiche, Filtering, IGMP multicast statico
  • Funzioni - Routing Layer 2: Routing statico, DHCP Relay assegnato di una certa interfaccia IP di origine
  • Funzioni - gestibilità: SNMP v1, v2c, v3, SNMP Trap gruppo RMON (1, 2, 3, 9), Syslog (IPv4/v6)*, IEEE 802.1ab LLDP, IEEE 802.1ab LLDP-MED configurazione standard definite dall'utente, visualizzazione di utilizzo porta*, un supporto NebulaFlex™ per modalità ibrida
  • Funzioni - IPv6-Management: IPv6 tramite Ethernet (RFC 2464), l'architettura di indirizzi IPv6 (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC4884), Path MTU (RFC 1981), Path MTU di 1280 (RFC 5095), encapsulation per la massima di 1500, neighbor MTU Discovery (RFC 4861), relè DHCPv6 Standard modalità client DHCP*, riconoscimento di doppia (dad-0)
  • Funzioni - Gestione delle periferiche: stand alone Management tramite interfaccia web; Cloud Management tramite Nebula Control Center*; Configurazione guidata; gestione mediante Telnet; gestione tramite Web, SNMP; aggiornamento del firmware tramite FTP/Web; backup e ottenere la configurazione; supporto multi-login; Configurazione di un server DHCP Relay Clone; ogni VLAN; client DHCP IPv4*; client DHCP IPv6; l'opzione DHCP 82; ora legale*; server NTP (IPv4/IPv6) - supporto di formato DNS*; Port Mirroring*; PoE secondo piano*; modalità di consumo standard PoE*; la gestione dell'energia PoE Configurazione avanzata*; avviso per pagina di accesso sul Web; ripristino dell'ultimo livello personalizzato
  • Funzioni - MIB privati ; Zyxel generali MIB RFC 1066 basato su TCP/IP; MIB RFC 1213, 1157 SNMPv2c/v3 MIB RFC 1493 MIB; Bridge; RFC 1643 interfaccia Ethernet MIB; RFC 1757 RMON-gruppi 1, 2, 3, 9; RFC 2011, 2012, 2013 SNMPv2 MIB; RFC 2233 SMIv2 MIB; RFC 2358 Ethernet MIB (Management simili Cloud supporta la modalità di funzioni); MIB RFC 2674 Bridge Extension; RFC 2819, 2925 gestione remota; MIB RFC 3621 Power Ethernet; MIB RFC 4022 Management Information Base per di controllo; RFC 4113 di Management Information Base per gli utenti datagramma-protocollo; RFC errore 4292 IP-Forwarding MIB RFC 4293 tabella; MIB (Management Information Base) per IP.

Contenuto della fornitura

  • Switch di rete
  • Cavo di alimentazione
  • Kit di montaggio in rack

Note

Ad esempio, *Cloud e modalità stand-alone caratteristiche supportate